Hallo,

wir haben hier noch verschiedene DELL Poweredge im Einsatz: T300, T310 und 1950 Rev. 2.

Alle haben im Moment SuSE Linux Enterprise 11 mit Service Pack 4 installiert.

Meine Frage: welche OMSA Version kann ich auf den jeweiligen Servern installieren?

Für die beiden Modelle T300 und und T310 habe ich die Version 8.2 gefunden, welche auch noch mit

SLES 11 SP4 funktioniert.

Beim Poweredge 1950 hab ich nur die etwas ältere Version 7.4 gefunden, welche zwar den Server unterstützt aber laut DELL Internetseiten nur SuSE Linux Enterprise  11 mit Service Pack 3.

Kurze Frage: welche OMSA - Version kann ich noch auf dem Poweredge 1950 installieren?

Danke.

mfg Christian