Hallo zusammen,

leider gibt es Probleme mit dem Akku meines Venue 8 Pro 32 GB.

Das Tablet hat bis letzten Jahres ziemlich gut funktioniert, ist dann im Urlaub einfach abgeschmiert und seitdem nicht mehr angegangen. Gestern hatte ich das Tablet doch mal zufällig rausgeholt und an die Steckdose angeschlossen.

Wie durch ein Wunder ging das Tablet auf einmal an und es hat auch sofort alles funktioniert. Die nächsten Stunden ist mir jedoch aufgefallen, dass das Gerät ziemlich heiß wurde obwohl das Gerät gar nicht an war.

Nachdem das Gerät vollständig geladen wurde habe ich versucht das Gerät erstmal abzukühlen. Daraufhin habe ich das Gerät angeschaltet und gemerkt, dass der Akku auf 60 Prozent runter gegangen und die Temperatur nicht wirklich gesunken ist. Weitere Tests haben ergeben, dass der Akku innerhalb 2 Stunden leer wurde obwohl das Gerät weder an das Netzteil angeschlossen oder sonst noch an war. Zudem wird das Gerät im Hochformat an der rechten Seite ziemlich heiß.

Windows wurde neu installiert. BIOS ist auch auf dem neusten Stand. Tests haben keine Fehler gemeldet. Alle Treiber waren auch auf dem aktuellen Stand. Das Gerät wird ca. 65 Grad heiß. Die Temperaturen des Prozessors liegen auch ca. bei 65 Grad. Hingegen die Temperatur vom Akku bei 35 Grad liegen. Der Battery-Health liegt auch bei 89 %.

Hat jemand eine Idee voran es liegen könnte? Oder wie man das Problem beheben kann? Das Schlimme ist wirklich, dass ich nur das Gerät an die Steckdose anschließen muss und er direkt warm wird, als würde das Gerät im Hintergrund die ganze Zeit arbeiten obwohl das Gerät gar nicht an ist. Dadurch verliert er permanent Strom.

Liebe Grüße,

Patrick