Guten Abend,


ich habe mir vor ca. 2 Jahren einen Alienware Laptop zugelegt. Damals war ich der absoluten Überzeugung das die Alienware Systeme das "Non Plus Ultra" wären und ich beim Kauf eigentlich keinen Fehler machen könnte. Leider erwies sich dieser schon frühzeitig als Fehlgriff. Um es kurz zu machen. Laptop kam an mit Win 8.1. Da ich der Meinung bin das Win 8 ein absoluter Mist ist, habe ich dann Win 7 draufgespielt. Alles funktionierte tadellos. Doch irgendwann musste ich feststellen das meine eingebaute Grafikkarte ( NVIDIA GeForce 860M) leider nicht mehr funktionierte. Folgendes stand im Geräte Manager:

Dieses Gerät wurde angehalten, weil es Fehler gemeldet hat. (Code 43)


Allerdings war dieser Fehler nach 1-2 mal neustarten wieder weg. Also habe ich mir nichts weiter dabei gedacht. Leider kam der Fehler ständig wieder. Also Support kontaktiert und die waren so nett und wechselten die Graka aus. -> Problem weg, alles ging wieder.

Nach einer Weile war das Problem aber wieder da. Es war immer das gleiche, einen Tag ging Sie und danach mal wieder ein paar Tage nicht. Also wieder Support angerufen. Dann musste ich den Laptop einschicken und es wurde das Motherboard und wieder die Graka getauscht.

-> Laptop funktionierte wieder. Aber wieder nur eine Weile :-(. Jetzt zieht sich das Problem schon ewig hin. Ich bin absolut frustriert. Ich weiß nicht mehr weiter. Die nette Dame vom Support hat mir schon gesagt das sie so ein Problem in dieser Form auch noch nie hatte und mir nur anbieten kann das Sie das System nochmals in die Werkstatt holen lässt. Nur habe ich keine Lust alle 4 Monate mein Laptop einzusenden da ich Ihn eigentlich auch täglich brauche. Hat irgend jemand mal ein ähnliches Problem gehabt und kann mir weiterhelfen? Kann es mit Win 7 zusammen hängen? Langsam glaube ich das es fast garnicht an der Hardware liegen kann. Ich wäre echt sehr sehr dankbar über jede Antwort. Achso die Standart Sachen habe ich immer alle durchgeführt ( Bios Treiber updaten; Graka Treiber updaten; Graka ein und wieder ausschalten usw.) Das komische ist wirklich das Sie mal 2-3 Wochen geht und dann einfach wieder nicht mehr. Dann nach paar Tagen starte ich den Laptop und plötzlich geht sie wieder.


Freundliche Grüße