Dell XPS 13 9360 / Lüfter läuft dauernd

Laptops - Allgemeine Hardware

Laptops - Allgemeine Hardware
Diskutieren Sie mit uns über Dell Laptops

Dell XPS 13 9360 / Lüfter läuft dauernd

This question has suggested answer(s)

Hallo an alle,

seit meinem jüngst durchgeführten Dell-System Update läuft der Lüfter des Rechners permanent. Abgesehen vom lästigen Lüftergeräusch ist die Akkulaufzeit massiv reduziert.

Gibt es hierzu eine Möglichkeit das Problem zu lösen?

Beste Grüße Reinhart

All Replies
  • Hallo Reinhart,


    was genau meinst du unter Dell-System Update? Wurde die Treiber aktualisiert oder das BIOS-Update

    durchgefürht


    Viele Grüße,

    Martin

  • Hallo Martin,

    letzte kam eine Aufforderung via Dell Support Assist eine SW Update durchzuführen. Habe diese auch durchgeführt. Was dabei genau aktualisiert wurde kann ich nicht sagen.

    Lass mich wissen, welche Informationen du benötigst, und ich übermittle Dir diese.

    Beste Grüße

    Reinhart

  • Hallo,

    habe selbiges Problem! Der Lüfter springt nach 2-3 Minuten an und ist extrem laut und bleibt auch durchgängig an und das schon bei einfachem Surfen. Beim Abspielen von Netflix nimmt es sich zudem auch Auszeiten bei der Bilddarstellung. Gleiches gilt bei einfachen Videos - keine HD-Qualität. Akku schafft gut 4 Stunden bei Video schauen auf niedrigster Helligkeit ohne Wlan/Internet etc. Habe heute den ganzen Tag im Netz recherchiert (nur Internet -keine Videos) und nach ca. 7 Stunden war der Laptop unten extrem heiß!

    Habe den Dell XPS 13 9360R FHD i7-8550U 16GB Arbeitsspeicher - wollte mit dem Rechner eigentlich Videos schneiden - aber der geht jetzt schon so krass zumindest gefühlt in die Knie.

    Rechner habe ich jetzt seit knapp einer Woche und ist definitiv noch nicht Aber habe ihn vorher nicht wirklich viel genutzt - daher kann das auch vorher schon der Fall gewesen sein.

    Was kann ich tun? Wollte den Rechner eigentlich mit auf Weltreise nehmen.

  • Habe meinen i7 8850U-16GB gerade 2 Wochen. Anfangs war alles in Ordnung aber nach Installation einiger Software faengt er nun der Luefter auch nach einigen Minuten an zu laufen, nicht durchgehend aber doch unerwartet. Bios ist 2.31. Schein also ein generelles Problem bei dieser Konfiguartion zu sein.

    Loesungsansaetze bisher noch keine gefunden.... 

    Habe noch das Problem, dass manche Fenster zu gross sind und man "OK" etc nicht bestaetigen kann. Muss dann versuchen das Fenster erst zu verschieben. Aufloesung ist auf die Hoechste eingestellt.

    Ansonsten ein Top Laptop..