Dell SonicWALL Firewalls sind nicht von der aktuellen Sicherheitslücke Shellshock betroffen.

Dell SonicWALL hat eine IPS-Signatur veröffentlicht, um den Exploit einzudämmen. Diese steht allen Dell SonicWALL Kunden mit gültiger Lizenz auf den NextGenerationFirewall-Appliances zur Verfügung.

Weitere Details finden Sie in diesem informativen Blog-Beitrag über das Dell Tech Center.
http://en.community.dell.com/techcenter/security/network-mobile-email/b/weblog/archive/2014/09/29/dell-sonicwall-firewalls-unaffected-by-shellshock-vulnerability-sonicwall-releases-ips-signature-to-help-contain-exploit

Lesen Sie in jedem Fall auch die weiteren detaillierten Informationen unter:
http://app.messages.sonicwall.com/e/es?s=373&e=417678&elq=bf0f06285e134b16a2a09c7d83a62dd7